Fout

Installatie van Joomla! 2.5. NB: gebruikers van Joomla 1.7 & 1.6 (= Short Term Support versies) wordt aangeraden te upgraden naar Joomla 2.5 (= Long Term Support versie).

Moderator: pe7er

Forum rules
Forum Regels
Locked
Korre
Joomla! Intern
Joomla! Intern
Posts: 60
Joined: Sun Jun 03, 2012 1:55 pm

Fout

Post by Korre » Sat Sep 01, 2012 7:01 pm

Ik heb een website, die steeds voor problemen blijft zorgen:
http://www.aft-consultancy.be
Ik heb deze website nu opnieuw gemaakt, maar soms als ik een artikel of eender wat wil openen krijg ik dit: zie bijlage.
Wie kan mij hier verder mee helpen? :'(
Karina
You do not have the required permissions to view the files attached to this post.

 
 
Locked

Return to “Installatie 2.5”