oeps,deze link lijkt niet te werken

Installatie van Joomla! 2.5. NB: gebruikers van Joomla 1.7 & 1.6 (= Short Term Support versies) wordt aangeraden te upgraden naar Joomla 2.5 (= Long Term Support versie).

Moderator: pe7er

Forum rules
Forum Regels
peter58
Joomla! Fledgling
Joomla! Fledgling
Posts: 1
Joined: Tue Apr 23, 2013 10:51 am

oeps,deze link lijkt niet te werken

Postby peter58 » Tue Apr 23, 2013 11:04 am

hallo,
in een nieuw te bouwen site joomla 2.5.8. maak ik een hoofdmenu met submenu's. de submenus verwijzen naar artikelen.als ik deza aanklik krijg ik een google melding oeps ,deze link lijkt niet te werken
wat kan dit zijn.
mvg
peter

Return to “Installatie 2.5”

Who is online

Users browsing this forum: No registered users and 1 guest