Instal plugin - fout: Pad bevindt zich niet in open_basedir

Vragen over plugins die op Joomla! 2.5 draaien.

Moderator: pe7er

Forum rules
Forum Regels
BodyArtist
Joomla! Fledgling
Joomla! Fledgling
Posts: 1
Joined: Sun Feb 26, 2012 3:04 pm

Instal plugin - fout: Pad bevindt zich niet in open_basedir

Postby BodyArtist » Sun Feb 26, 2012 3:23 pm

Hallo ieder hier , ben nieuw (leek) in joomla en heb versie 1.7 stable geistaleerd.
tot nu toe lijkt alles probleemloos te werken .
maar bij instal van een tenplate, of plugin krijg ik volgende fout meldingen.
heb reeds in http://www.joomla.ophetweb.nu/joomlabibliotheek/
de stappen gevolgd om pad toe te wijzen /map beschrijfbaar te maken.
Echter zonder resultaat.
kan iemand me verder helpen? - dank bij voorbaat.
mvg: F

krijg volgende foutmelding , bij instal extenties.

JFolder::create: Pad bevindt zich niet in open_basedir pad
Unable to create destination

extentiebeheer: UPDATE

JFolder::create: Pad bevindt zich niet in open_basedir pad
Unable to create destination
Updatepad bestaat niet
JInstaller: :Installeren: Kan geen XML instellingenbestand vinden Kan geen manifestbestand vinden

Return to “Plugins 2.5”

Who is online

Users browsing this forum: No registered users and 1 guest