Login nur über ältere Betriebssysteme möglich

Neu bei Joomla? Allgemeine Fragen über Joomla! 2.5, Joomla! 1.7 und Joomla! 1.6

Moderator: Sisko1990

Forum rules
Forumregeln
Locked
Reg1
Joomla! Fledgling
Joomla! Fledgling
Posts: 1
Joined: Mon Jan 26, 2015 10:56 am

Login nur über ältere Betriebssysteme möglich

Post by Reg1 » Mon Jan 26, 2015 11:25 am

Das Login (Front- und Backend) in eine Joomla 2.58 Anwendung funktioniert nur noch mit älteren Betriebssystemen! (Android 4, OSX Mavericks) Ansonsten, auch unter Windows, verschwindet der eingegebne Text (Benutzername / Passwort) nach dem Bestätigen einfach und es tut sich gar nichts, auch keine Fehlermeldung. Hat jemand eine Idee?

Locked

Return to “Allgemeine Fragen”