Template- Entrepreneur-t

Moderator: Sisko1990

Forum rules
Forumregeln
Locked
KingOFtheDay
Joomla! Fledgling
Joomla! Fledgling
Posts: 1
Joined: Fri May 24, 2013 3:51 pm

Template- Entrepreneur-t

Post by KingOFtheDay » Fri May 24, 2013 4:01 pm

Ich habe ein Problem: Ich habe das Template "Entrepreneur-t" installirt, wenn ich auf die webseite gehe, bekomme ich allerdings nur eine Fehlermeldung:

Warning: require(/var/customers/webs/ni191108_3/Joomla/templates/entrepreneur-tgDSfunctions.php): failed to open stream: No such file or directory in /var/customers/webs/ni191108_3/Joomla/templates/entrepreneur-tg/index.php on line 10 Fatal error: require(): Failed opening required '/var/customers/webs/ni191108_3/Joomla/templates/entrepreneur-tgDSfunctions.php' (include_path='.:/usr/share/php/:/usr/share/php5/') in /var/customers/webs/ni191108_3/Joomla/templates/entrepreneur-tg/index.php on line 10

Das template scheint ja irgendwie beschädigt zu sein, kann man da was machen? :D



Das template Malita-FJT Funktioniert auch nicht :/


Warning: include(/var/customers/webs/ni191108_3/Joomla/templates/malita-fjtDS/modules/req_parameters.php): failed to open stream: No such file or directory in /var/customers/webs/ni191108_3/Joomla/templates/malita-fjt/index.php on line 5 Warning: include(): Failed opening '/var/customers/webs/ni191108_3/Joomla/templates/malita-fjtDS/modules/req_parameters.php' for inclusion (include_path='.:/usr/share/php/:/usr/share/php5/') in /var/customers/webs/ni191108_3/Joomla/templates/malita-fjt/index.php on line 5 Warning: require(/var/customers/webs/ni191108_3/Joomla/templates/malita-fjtDSfunctions.php): failed to open stream: No such file or directory in /var/customers/webs/ni191108_3/Joomla/templates/malita-fjt/index.php on line 13 Fatal error: require(): Failed opening required '/var/customers/webs/ni191108_3/Joomla/templates/malita-fjtDSfunctions.php' (include_path='.:/usr/share/php/:/usr/share/php5/') in /var/customers/webs/ni191108_3/Joomla/templates/malita-fjt/index.php on line 13


Was mache ich falsch?! :(

Locked

Return to “Installation und erste Schritte”