Yootheme - Fehler: 500 JHtml: :jquery nicht unterstützt

Moderator: Sisko1990

Forum rules
Forumregeln
Locked
Trialer03
Joomla! Fledgling
Joomla! Fledgling
Posts: 3
Joined: Mon Oct 22, 2012 11:47 am

Yootheme - Fehler: 500 JHtml: :jquery nicht unterstützt

Post by Trialer03 » Mon Oct 22, 2012 11:58 am

Hallo,
ich habe mir gerade bei Yootheme ein Template runtergeladen!
Leider ist deren Support auf Engliisch...
Jetzt zu meinem Problem:
Ich habe das Template Catalyst in der Version 1.0.7 installiert und das dazugehörige Master Template.
Wenn ich jetzt die Startseite öffne bekomme ich nur folgende Fehlermeldung:

Code: Select all

Fehler: 500 JHtml: :jquery nicht unterstützt. Datei nicht gefunden.
Wie kann ich diesen Fehler beheben, bzw. welche Datei muss ich zusätzlich installieren?
Vielen Dank für eure Hilfe!

 
Biomehaniker
Joomla! Intern
Joomla! Intern
Posts: 74
Joined: Tue Jul 11, 2006 8:17 pm

Re: Yootheme - Fehler: 500 JHtml: :jquery nicht unterstützt

Post by Biomehaniker » Fri Nov 02, 2012 11:49 am

Das hatte ich auch einmal. Der Grund lag im verwendeten WARP Framework. Das war defekt in der ZIP Datei die ich hatte. Du wirst da leider nicht um den Support drum herum kommen. Vielleicht kann dir jemand beim Übersetzten helfen.

 

Locked

Return to “Template, CSS und Designfragen”