Page 1 of 1

Affichage création d'article

Posted: Thu Jul 18, 2013 3:16 pm
by wingslave
Salut à tous,

J'ai un problème lorsque je veux créer un article... je vous mets en annexe l'image du backend pour la création de l'article

Si qqun peut m'aider merci !!

Re: Affichage création d'article

Posted: Thu Jul 18, 2013 3:24 pm
by Aidan38
Bonjour,

quelle est ta version de Joomla! ainsi que l'hébergeur chez qui est hébergé le site ?

Re: Affichage création d'article

Posted: Thu Jul 18, 2013 3:27 pm
by wingslave
Salut,
Je fonctionne sur Joomla 2.5.11 et je suis en local..

Merci

Re: Affichage création d'article

Posted: Thu Jul 18, 2013 5:01 pm
by Aidan38
Ok, et quel serveur local utilises-tu ?

Re: Affichage création d'article

Posted: Thu Jul 18, 2013 5:30 pm
by wingslave
Salut,

J'utilise MAMP avec php 5.3.6

Re: Affichage création d'article

Posted: Thu Jul 18, 2013 6:51 pm
by Aidan38
As tu fait le test avec différents navigateurs ?

Re: Affichage création d'article

Posted: Thu Jul 18, 2013 8:25 pm
by wingslave
Non je n ai pas essayé ! Je vais le faire et te redonne réponse !

Re: Affichage création d'article

Posted: Fri Jul 19, 2013 6:28 am
by wingslave
Salut,
Alors j'ai essayé avec Chrome et Firefox et c'est pareil..

Re: Affichage création d'article

Posted: Sat Jul 20, 2013 9:50 am
by wingslave
J'ai également fait le test avec Safari et cela est toujours pareil. Je me demandais si cela ne venait pas de l'éditeur JCE, mais en faisant le test avec les autres éditeurs de base, j'arrive au même problème.

Quelqu'un pour me donner un coup de pouce ?
Merci d'avance

Re: Affichage création d'article

Posted: Tue Aug 06, 2013 9:09 am
by mejean
Bonjour,

Vérifie également les droit en écriture sur tes fichiers. Je ne connais pas bien Mac, mais sous Unix il peut y avoir ce genre de problème en local (moins souvent avec Windows :/)