Nach der Grundinstallation kommt auf allen Seiten Fehler

Moderator: Sisko1990

Forum rules
Forumregeln
Locked
barrybw
Joomla! Fledgling
Joomla! Fledgling
Posts: 3
Joined: Mon Mar 01, 2010 4:26 pm

Nach der Grundinstallation kommt auf allen Seiten Fehler

Post by barrybw » Mon Mar 01, 2010 4:51 pm

Hallo Zusammen,

bin ein Joomla-Greenhorn und habe jetzt nach der Installation (Inkl. Beispieldateien) folgendes Problem:

auf allen weiterführenden Seiten außer der Startseite kommt diese Warnmeldung:

Warning: cannot yet handle MBCS in html_entity_decode()! in /var/www/vhosts/hochzeitregio.de/httpdocs/libraries/joomla/application/pathway.php on line 209


Was habe ich denn da versemmelt (habe es natürlich nochmals neu installiert aber ohne Erfolg) und vor allem wie kann ich den Spaß korrekt hinbekommen?
Danke für die Hilfe!!

Grüße Bernd

User avatar
dietmarh
Joomla! Guru
Joomla! Guru
Posts: 703
Joined: Sun Dec 16, 2007 2:24 pm

Re: Nach der Grundinstallation kommt auf allen Seiten Fehler

Post by dietmarh » Mon Mar 01, 2010 9:53 pm

Und das in einer 1.0-Installation? Das kann ich kaum glauben.
Dietmar

Deutsches Joomla-Forum für Fortgeschrittene: http://forum.joomla-nafu.de

User avatar
cybie
Joomla! Apprentice
Joomla! Apprentice
Posts: 41
Joined: Fri Dec 12, 2008 3:33 pm
Contact:

Re: Nach der Grundinstallation kommt auf allen Seiten Fehler

Post by cybie » Mon Mar 01, 2010 10:06 pm

.... ist im falschen Forum...

Hier ist der Post:
http://forum.joomla.org/viewtopic.php?f=519&t=493841


Locked

Return to “Installation und erste Schritte 1.0.x”