vbridge 1.2

Moderator: Sisko1990

Forum rules
Forumregeln
Locked
Gambler
Joomla! Fledgling
Joomla! Fledgling
Posts: 3
Joined: Fri Oct 28, 2005 4:14 pm

vbridge 1.2

Post by Gambler » Fri Oct 28, 2005 4:21 pm

Moin Moin zusammen ,

ich gebs gleich zu bin mit joomla u. bulletin nicht so bewandert , da ich gerade erst damit anfange u. keinen Durchblick im Moment bekomme .

Gibts es eine klare Auflistung wie man was in Bezug auf die Vbridge installieren muß ? Ein "How to" oder so ... kann hier im Board leider per Suchfinktion nix finden .....

Kann mir da wer helfen bitte  ? :)
Last edited by Gambler on Fri Oct 28, 2005 5:18 pm, edited 1 time in total.

 
User avatar
Predator
Joomla! Ace
Joomla! Ace
Posts: 1827
Joined: Wed Aug 17, 2005 10:12 pm
Location: Germany-Bad Abbach
Contact:

Re: vbridge 1.2

Post by Predator » Fri Oct 28, 2005 5:00 pm

Dokumentation ist hier zu finden:

http://developer.joomla.org/sf/frs/do/l ... dge_manual

Aktuellste Version bezieht sich auf Joomla! 1.0.3 und vBulletin 3.5 Gold

Optimalste Installation ist beides in eine Datenbank ( geht aber auch mit 2 Datenbanken ) und das Vbulletin sollte innerhalb von Joomla! installiert sein, d.h.

root/joomla/
root/joomla/forum/
The "Humor, Fun and Games" forum has  more than 2500 Posts, so why not build a "Humor, Fun and Games Working" Group?
.....
Malicious tongues say we have this WG right from the start, they call it core team :D

Gambler
Joomla! Fledgling
Joomla! Fledgling
Posts: 3
Joined: Fri Oct 28, 2005 4:14 pm

Re: vbridge 1.2

Post by Gambler » Fri Oct 28, 2005 5:17 pm

"ja das mit den beiden Systemen in eine Datenbank habe ich soweit und installiert eigentlich auch . soweit ich es beurteilen kann ,jedoch habe ich Probleme mal mit dem Discussbot oder wenn ich mich auslogge , komme ich nicht wieder rein ..."

Merci :) für den Link , werde mich mal sofort durcharbeiten ...
Last edited by Gambler on Fri Oct 28, 2005 5:22 pm, edited 1 time in total.

Gambler
Joomla! Fledgling
Joomla! Fledgling
Posts: 3
Joined: Fri Oct 28, 2005 4:14 pm

Re: vbridge 1.2

Post by Gambler » Fri Oct 28, 2005 6:11 pm

Verdammte Axt  :( ;)

ähm ist es nicht so angedacht , das wenn die Anmeldung über die Joomlaoberfläche erfolgt , das diese auch fürs Forum gilt ? .... Habe nu 2 Probleme ...  man muss sich im bulletin zusätzlich anmelden  u. um diesen Test durchzuführen hatte ich mich ausgeloggt , und komm nimmer rein  :-* Benutzername u. Pw wären falsch  :P , diese sind aber 100% richtig .... Wo liegt mein Fehler ?  8)

PaintSplasher
Joomla! Fledgling
Joomla! Fledgling
Posts: 1
Joined: Tue Nov 22, 2005 11:10 pm

Re: vbridge 1.2

Post by PaintSplasher » Tue Nov 22, 2005 11:23 pm

Hi,

ja ist merkwürdig, das ist auch mein Problem, man wird nicht eingeloggt im Forum !
Das Problem haben auch noch einige andere User auf auf Joomlaos.de usw. Hab mich
auch schon in vielen Foren durchgelesen, aber immer nur Probleme gefunden und
keine Lösung dazu.

 

Locked

Return to “Komponenten, Module, Mambots 1.0.x”