Tamplate funktioniert nicht bei Internetexplorer

Moderator: Sisko1990

Forum rules
Forumregeln
Locked
wilke
Joomla! Apprentice
Joomla! Apprentice
Posts: 20
Joined: Mon Jan 08, 2007 6:50 pm

Tamplate funktioniert nicht bei Internetexplorer

Post by wilke » Fri Jan 19, 2007 3:23 pm

Ich benutze das Tamplate rhuk solarfly und neuerdings kann der Internetexplorer das Tamplate nicht mehr anzeigen, also den Header, die Menübuttons und die Module.

Kann das vl. daran liegen, dass mein Anbieter die Url von http://kilu.de/benutzername auf http://benutzername.kilu.de 
Umgestellt hat?

 
markusd-web
Joomla! Enthusiast
Joomla! Enthusiast
Posts: 227
Joined: Thu Feb 09, 2006 8:03 pm
Location: München
Contact:

Re: Tamplate funktioniert nicht bei Internetexplorer

Post by markusd-web » Fri Jan 19, 2007 7:56 pm

Ja.

In der configuration.php gibt es eine Zeile dort steht in deinem Fall jetzt  http://kilu.de/benutzername
das musst du einfach nur ändern in http://benutzername.kilu.de Danach sollte das Template eigentlich funktionieren.
http://www.markusd-web.de


Problem gelöst? Dann bitte mit [gelöst] markieren

wilke
Joomla! Apprentice
Joomla! Apprentice
Posts: 20
Joined: Mon Jan 08, 2007 6:50 pm

Re: Tamplate funktioniert nicht bei Internetexplorer

Post by wilke » Sun Jan 21, 2007 2:24 pm

markusd-web wrote: Ja.

In der configuration.php gibt es eine Zeile dort steht in deinem Fall jetzt  http://kilu.de/benutzername
das musst du einfach nur ändern in http://benutzername.kilu.de Danach sollte das Template eigentlich funktionieren.
Danke schön, hat funktioniert!

Jetzt können auch endlich wieder leute mit Internet Explorer die Seite besuchen!
Wär ja auch ein bißchen blöd gewesen, wenn nur Menschen mit Firefox die Seite sehen können! :D

 

Locked

Return to “Template, CSS und Designfragen 1.0.x”