AkoGallery 2.5b pl

Moderator: Radek Suski

Locked
User avatar
samurai_jack
Joomla! Apprentice
Joomla! Apprentice
Posts: 31
Joined: Tue Aug 23, 2005 7:39 am

AkoGallery 2.5b pl

Post by samurai_jack » Mon Sep 05, 2005 12:40 pm

Cześć. Mam mały problem z wyświetlaniem zdjęć. Zdjęcia w danej kategorii wpisuje w tytuł tylko numery czyli od 1 do 30. Gdy wyświetlam pierwsze zdjęcie mam tylko link "poprzedni" ale wyświetlają się w poprawnej kolejności. Przy pokazie slajdów zdjęcie wyświetlają się w drugą stronę tzn. po pierwszym zdjęciu wyświetla się ostatnie. Pewnie nieźle namieszałem  z tym opisem błędu także przesyłem linka do strony
http://www.tennis.net.pl/component/opti ... il/id,112/

User avatar
samurai_jack
Joomla! Apprentice
Joomla! Apprentice
Posts: 31
Joined: Tue Aug 23, 2005 7:39 am

Re: AkoGallery 2.5b pl

Post by samurai_jack » Mon Sep 05, 2005 2:24 pm


User avatar
DoIY
Joomla! Apprentice
Joomla! Apprentice
Posts: 7
Joined: Mon Sep 19, 2005 10:53 am
Location: Sosnowiec, PL
Contact:

Re: AkoGallery 2.5b pl

Post by DoIY » Sat Sep 24, 2005 9:08 pm

A ja mam inny problem.
Po migracji z Mambo do Joomli galeria przestała działać. Po wejściu do kategorii nie widać nic. Pisze, że jest XX zdjęć ale nic nie wyświetla.
Wchodzę do ustawień a tam pusto. Nawet kiedy od nowa wszystko powpisuje i pozaznaczam i zapisze, znowu się wyzeruje.
EDIT: Właśnie zobaczyłem, że z akoComment jest to samo. Ustawienia nie zapisują się a komentarzy nie ma.
Last edited by DoIY on Sat Sep 24, 2005 9:17 pm, edited 1 time in total.


Locked

Return to “Komponenty, moduły, wtyczki”