Problema en página de inicio

Para cualquier duda sobre Joomla! 3.x que no tenga cabida en alguno de los foros de más abajo.

Moderators: hefesto, carcam

Post Reply
morenog8
Joomla! Fledgling
Joomla! Fledgling
Posts: 1
Joined: Sat Dec 16, 2017 6:15 pm

Problema en página de inicio

Post by morenog8 » Sat Dec 16, 2017 6:41 pm

Hola.
Utilizo joomla 3.3.6 en una web.
Desde hace unos días aparece el siguiente mensaje al entrar en http://www.fundacionrafapuede.org
Nada por ver aquí. Avance. Este archivo ha sido creado por Fabrik. Si el ha aparecido en una ubicación inesperada, el administrador del sitio debe revisar la configuración de los elementos de carga de archivos en los formularios de Fabrik, para asegurarse que se ha definido de manera correcta la ruta de carga de archivos.
No entiendo porqué ocurre esto ya que aunque tengo instalado Fabrik nunca lo he utilizado.
He deshabilitado Fabrik y borrado caché pero no se soluciona el problema.

Solo ocurre en inicio ya que en otras páginas la web funciona bien.

Espero vuestra ayuda.
Muchas gracias.

wlfolivas
Joomla! Fledgling
Joomla! Fledgling
Posts: 1
Joined: Fri Jan 05, 2018 4:42 pm

Re: Problema en página de inicio

Post by wlfolivas » Fri Jan 05, 2018 4:44 pm

Hola, tengo el mismo problema y quisiera saber como lo has solucionado.

gelito2018
Joomla! Fledgling
Joomla! Fledgling
Posts: 2
Joined: Mon Jan 15, 2018 12:18 am

Re: Problema en página de inicio

Post by gelito2018 » Mon Jan 15, 2018 12:20 am

Para eliminar el problema solo borra el archivo index.html que se encuentra en el directorio raiz de joomla


Post Reply

Return to “Joomla! 3.x”