Problemas con carga de wrapper en algunos navegadores

Para cualquier duda sobre Joomla! 3.x que no tenga cabida en alguno de los foros de más abajo.

Moderators: AlexVega, hefesto, carcam

Post Reply
juanco14
Joomla! Apprentice
Joomla! Apprentice
Posts: 9
Joined: Wed May 20, 2020 8:16 pm

Problemas con carga de wrapper en algunos navegadores

Post by juanco14 » Thu May 28, 2020 7:58 pm

Hola amigos

una consulta, talvez a alguien le ha pasado este tema. hay un problema con un wrapper que subi en mi pagina web, yo lo puedo ver bien pero en algunos navegadores de algunas personas sale un error o como que el enlace esta roto. talvez alguien puede saber porque no carga en algunos navegadores. por si acaso ya limpie cache y reinstale el navegador. muchas gracias por su ayuda

les dejo la imagen como se ve el enlace roto en algunos navegadores
https://ibb.co/82bdqjH

Image
Last edited by toivo on Thu May 28, 2020 11:38 pm, edited 1 time in total.
Reason: mod note: moved from the English forum - please post to the correct language forum in the future

 
User avatar
AlexVega
Joomla! Hero
Joomla! Hero
Posts: 2458
Joined: Fri Aug 28, 2015 6:13 am
Location: México

Re: Problemas con carga de wrapper en algunos navegadores

Post by AlexVega » Thu May 28, 2020 11:17 pm

Que tal,

¿Puedes mostrarnos la URL de tu sitio?, extra, decirnos en qué navegadores muestra este error y tu versión de Joomla!.

Contamos con una sección en español para tus próximas dudas:
viewforum.php?f=24

 

Post Reply

Return to “Joomla! 3.x”