Page 1 of 1

package.xml kann nicht geparsed werden

Posted: Mon Apr 08, 2019 9:09 am
by Smsoft
Hallo,
Kann mir bitte jemand bei diesem Problem helfen?
Auf meiner Adminseite / Aktualisierungen bekomme ich die Meldung:

Update: :Extension: „http://update.jyaml.com/package.xml“ kann nicht geparsed werden!

Was hat das zu bedeuten? Muss ich was machen und wenn ja was?
Sorry bin ganz blutiger Anfänger.

Joomla Version ist 3.9.4 - PHP Version auf dem Server ist 7.1.10

Gruß Stephan