Error bei Sprachpaket 3.9.25v1 Installation

Moderator: Sisko1990

Forum rules
Forumregeln
Post Reply
WernerS
Joomla! Fledgling
Joomla! Fledgling
Posts: 1
Joined: Wed Apr 14, 2021 8:42 am

Error bei Sprachpaket 3.9.25v1 Installation

Post by WernerS » Fri Apr 23, 2021 8:12 am

Hallo zusammen,
ich habe 3.9.25 installiert und das Sprachpaket "de-AT_joomla_lang_full_3.9.25v1.zip" runtergeladen.
Über Extensions: Install lässt sich das file aber nicht uploaden.

Es kommt die Errormeldung: Unable to detect manifest file.

Sowie: Warning: Failed to move file: /Applications/XAMPP/xamppfiles/temp/phplzEsoD to /Applications/XAMPP/xamppfiles/htdocs/joomlatest/tmp/de-AT_joomla_lang_full_3.9.25v1.zip

Wie kann ich das beheben?
Danke
Werner

Post Reply

Return to “Installation und erste Schritte”