Update von 3.1.5 auf 3.2.7 nicht möglich

Moderator: Sisko1990

Forum rules
Forumregeln
Locked
Brani
Joomla! Fledgling
Joomla! Fledgling
Posts: 1
Joined: Tue Jun 30, 2015 4:59 pm

Update von 3.1.5 auf 3.2.7 nicht möglich

Post by Brani » Tue Jun 30, 2015 5:14 pm

Hallo Leute,

sorry, dass ich Euch wahrscheinlich mit Banalitäten belästige aber...

Beim Versuch abzudaten tut sich erstmal 1 Minute lang nichts, dann kommt folgende Meldung:
[b]iternal server error
the server encountered an internal error or misconfiguration and was unable to complete your request
additionally a 404 not found error was encountered while trying to use an ErrorDocument to handle the request.[/b]
Ich verstehe was da steht, weiß aber wirklich nicht wo anzufangen.

Zusätzlich ist mir noch aufgefallen (ich weiß nicht ob das zusammen hängt), dass die Seite die Email nicht mehr versendet obwohl alle Einstellungen im Backend in Ordnung sind.

Für ein paar gute Tipps bin ich Euch dankbar.

Vielen Dank.
Brani

Locked

Return to “Installation und erste Schritte”