Kan extensies niet updaten

Moderator: pe7er

Forum rules
Forum Regels
Post Reply
jellebellemans
Joomla! Fledgling
Joomla! Fledgling
Posts: 1
Joined: Mon Nov 06, 2017 11:48 am

Kan extensies niet updaten

Post by jellebellemans » Mon Nov 06, 2017 11:52 am

Hallo,

Ik probeer extensies up te daten, maar dit lukt niet. Ik krijg namelijk steeds volgende boodschap.
Waarschuwing

Kopiëren mislukt: /home/data/websites/www/2/middenstandlennik.be/public_html/tmp/install_5a004b5bddb23/packages/install_5a004b5be8280/bootstrap.php naar /home/data/websites/www/2/middenstandlennik.be/public_html/libraries/cegcore/bootstrap.php
JInstaller: :Installeren: Kopiëren bestand /home/data/websites/www/2/middenstandlennik.be/public_html/tmp/install_5a004b5bddb23/packages/install_5a004b5be8280/bootstrap.php naar /home/data/websites/www/2/middenstandlennik.be/public_html/libraries/cegcore/bootstrap.php mislukt
Library %s: Kan bestanden niet kopiëren van de bron.
Pakket Updaten: Er deed zich een fout voor tijdens het installeren van een extensie: cegcore.zip

Alle directories zijn schrijfbaar. Heb gevraagd aan de hoster om te kijken naar de eigenaar van de mappen.

Enig idee aan wat dit zou kunnen liggen?

Joomla 3.6.5

Post Reply

Return to “Algemene vragen”