Не могу установить Joomla 3.5.1

Ищите помощь по установке! Joomla 3.x? По всем вопросам установки Joomla! 2.5 обращайтесь, пожалуйста, на этот форум.
Примечание: все выпуски версий 3.1 и 3.3 достигли своего конечного срока поддержки и должны быть обновлены до 3.x.

Moderator: AlexSmirnov

UovoU
Joomla! Fledgling
Joomla! Fledgling
Posts: 1
Joined: Fri Jun 24, 2016 11:21 am

Не могу установить Joomla 3.5.1

Postby UovoU » Fri Jun 24, 2016 12:10 pm

Создал поддомен asgard.truebm.com
- поставил Режим работы PHP - CGI
- Версия PHP 5.6 (alt)

Залил Joomla 3.5.1 скаченую с официального сайта
захожу на http://asgard.truebm.com/
Перенаправляет на страницу установки http://asgard.truebm.com/installation/i ... preinstall
И просто белый экран. На всех хостингах просто заливал фаилы и выводилась страница установки.

Тех. поддержка хостинга пишет:
Выполните проверку включения основных РНР модулей, требуемых для используемой Вами версии CMS и версии РНР.

У меня Облачная VPS, стоит ISPmanager Lite 5.56.0

Вообще не понимаю в чем дело. что нужно сделать то???

Return to “Установка Joomla! 3.x”

Who is online

Users browsing this forum: No registered users and 3 guests