Lek Sendmail SPAM

Moderator: pe7er

Forum rules
Forum Regels
Post Reply
SERGIS-ICT
Joomla! Fledgling
Joomla! Fledgling
Posts: 1
Joined: Wed Oct 01, 2008 7:21 am

Lek Sendmail SPAM

Post by SERGIS-ICT » Thu Oct 02, 2008 9:04 am

Ik kreeg van mijn host onderstaande bericht:

Wel wil ik je vragen de laatste updates van Joomla te gebruiken, want onlangs is er weer een lek gebleken in een sendmail script van Joomla dat veelvuldig gebruikt wordt voor spam.

Geld deze lek ook voor versie 1.0.15. ?
Ik heb het verzoek gekregen een template te instaleren die alleen op versie 1.0.xx van Joomla werkt.

Groetjes

User avatar
Tonie
Joomla! Master
Joomla! Master
Posts: 16584
Joined: Thu Aug 18, 2005 7:13 am

Re: Lek Sendmail SPAM

Post by Tonie » Thu Oct 02, 2008 12:20 pm

Nee, dit geldt niet voor 1.0.15.


Post Reply

Return to “Installatie 1.0.x”