Page 1 of 1

Εργαζομαι με το joomla 3.9 θελω να εγκαταστησω το virtue mart,ποια εκδοση ειναι συμβατη?ευχαριστω!

Posted: Sun Dec 16, 2018 5:52 pm
by dimchron70
Γειά σας, εργάζομαι με το joomla 3.9, θέλω να εγκαταστήσω το virtuemart, ποιά έκδοση του virtuemart είναι συμβατή με το joomla 3.9; Σας ευχαριστώ!!!

Re: Εργαζομαι με το joomla 3.9 θελω να εγκαταστησω το virtue mart,ποια εκδοση ειναι συμβατη?ευχαριστω!

Posted: Sun Dec 16, 2018 6:23 pm
by Aris Ntatsis
Virtuemart 3.4.2

Re: Εργαζομαι με το joomla 3.9 θελω να εγκαταστησω το virtue mart,ποια εκδοση ειναι συμβατη?ευχαριστω!

Posted: Mon Dec 17, 2018 7:14 am
by geof
Καλό είναι να επιλέγεις και να παραμένεις πάντα στις τελευταίες εκδόσεις.

Re: Εργαζομαι με το joomla 3.9 θελω να εγκαταστησω το virtue mart,ποια εκδοση ειναι συμβατη?ευχαριστω!

Posted: Mon Dec 17, 2018 7:19 am
by Aris Ntatsis
geof wrote:
Mon Dec 17, 2018 7:14 am
Καλό είναι να επιλέγεις και να παραμένεις πάντα στις τελευταίες εκδόσεις.
Έχει βγει νεότερη από το Virtuemart 3.4.2; ;)

Re: Εργαζομαι με το joomla 3.9 θελω να εγκαταστησω το virtue mart,ποια εκδοση ειναι συμβατη?ευχαριστω!

Posted: Fri Jan 18, 2019 12:04 pm
by geof
Aris Ntatsis wrote:
Mon Dec 17, 2018 7:19 am
geof wrote:
Mon Dec 17, 2018 7:14 am
Καλό είναι να επιλέγεις και να παραμένεις πάντα στις τελευταίες εκδόσεις.
Έχει βγει νεότερη από το Virtuemart 3.4.2; ;)
Λάθος διατύπωση Αρη.
Η πρότασή μου απευθύνεται στον "dimchron70" με την λογική ότι πάντα πρέπει να είναι ενημερωμένη η έκδοση.