JCE 1.1.0 en Iframes

Moderator: pe7er

Forum rules
Forum Regels
Locked
User avatar
Wago
Joomla! Explorer
Joomla! Explorer
Posts: 291
Joined: Mon Sep 05, 2005 6:17 pm
Location: Netherlands
Contact:

JCE 1.1.0 en Iframes

Post by Wago » Wed Dec 13, 2006 7:20 pm

Heeft iemand hier al een oplossing voor gevonden? Ik heb ergens gelezen dat de oude plugin ook zou moeten werken, maar dat doet ie hier niet. Lastig op een site waar de iframes al zijn toegepast (content is dan niet te editen)
Last edited by Wago on Wed Dec 27, 2006 10:03 pm, edited 1 time in total.
http://www.wagoweb.nl | Wagoweb Internetdiensten - Keep it simple!

User avatar
sc00zy
Joomla! Exemplar
Joomla! Exemplar
Posts: 9530
Joined: Thu Aug 18, 2005 9:07 am
Location: Assen, Netherlands
Contact:

Re: JCE 1.1.0 en Iframes

Post by sc00zy » Wed Dec 13, 2006 8:07 pm

Mod: Verplaatst van Componenten naar Mambots forum.
Arjan Menger
https://welldotcom.nl - Puntgaaf Internetbureau

User avatar
Wago
Joomla! Explorer
Joomla! Explorer
Posts: 291
Joined: Mon Sep 05, 2005 6:17 pm
Location: Netherlands
Contact:

Re: JCE 1.1.0 en Iframes

Post by Wago » Wed Dec 27, 2006 1:09 am

Ik had verwacht dat er meer mensen zouden zijn die Iframes gebruiken..... En dat terwijl het best handig kan zijn als je scripts (perl in mijn geval) wilt opnemen in content. :)
http://www.wagoweb.nl | Wagoweb Internetdiensten - Keep it simple!

User avatar
renem
Joomla! Hero
Joomla! Hero
Posts: 2465
Joined: Tue Aug 23, 2005 11:04 am

Re: JCE 1.1.0 en Iframes

Post by renem » Wed Dec 27, 2006 9:23 am

Waarom dan niet JCE 1.04 gebruiken?
"Het mooie aan standaards is dat er zoveel zijn om tussen te kiezen.." 
Layoutproblemen Zie>> http://forum.joomla.org/index.php/topic,17708.0.html

User avatar
Wago
Joomla! Explorer
Joomla! Explorer
Posts: 291
Joined: Mon Sep 05, 2005 6:17 pm
Location: Netherlands
Contact:

Re: JCE 1.1.0 en Iframes

Post by Wago » Wed Dec 27, 2006 10:02 pm

Die wilde niet installeren, al moet het volgens de schepper kunnen.

Edoch, inmiddels is een plugje voor JCE 1.1.0 beschikbaar en die werkt prima. Ik ben een gelukkig man, zo aan het einde van het jaar.  8)

Groet,

Wago
http://www.wagoweb.nl | Wagoweb Internetdiensten - Keep it simple!

User avatar
renem
Joomla! Hero
Joomla! Hero
Posts: 2465
Joined: Tue Aug 23, 2005 11:04 am

Re: JCE 1.1.0 en Iframes

Post by renem » Thu Dec 28, 2006 8:22 am

Zo zie je maar weer wat een aantal regels code terweeg kunnen brengen. :D
"Het mooie aan standaards is dat er zoveel zijn om tussen te kiezen.." 
Layoutproblemen Zie>> http://forum.joomla.org/index.php/topic,17708.0.html


Locked

Return to “Mambots 1.0.x”