Multithumb jpg probleem

Moderator: pe7er

Forum rules
Forum Regels
User avatar
edgarveen
Joomla! Explorer
Joomla! Explorer
Posts: 255
Joined: Wed Aug 24, 2005 6:06 pm
Location: The Netherlands

Multithumb jpg probleem

Postby edgarveen » Wed Mar 12, 2008 4:02 pm

Edit: Om de een of andere manier werkt het een paar uur later wel? zonder iets gewijzigd te hebben.

Ik wil gebruik gaan maken van Multithumb (versie 1.11). Ik kreeg hem in eerste instantie niet aan de praat met {mosimage}, nu wel... maar alleen met gif plaatjes, met jpg plaatjes lukt het niet?! Iemand een idee???
Wist je dat alle elektrische apparaten op rook werken?

Zodra de rook eruit is doen ze het niet meer!

User avatar
sc00zy
Joomla! Exemplar
Joomla! Exemplar
Posts: 9529
Joined: Thu Aug 18, 2005 9:07 am
Location: Assen, Netherlands
Contact:

Re: Multithumb jpg probleem

Postby sc00zy » Wed Mar 12, 2008 7:26 pm

Wellicht een caching probleem geweest?
Arjan Menger
http://www.welldotcom.nl - Professionele Joomla! Design, Ontwikkeling en Hosting
http://www.joomlaideal.nl - iDEAL betaalmethode voor Joomla! en Virtuemart

User avatar
edgarveen
Joomla! Explorer
Joomla! Explorer
Posts: 255
Joined: Wed Aug 24, 2005 6:06 pm
Location: The Netherlands

Re: Multithumb jpg probleem

Postby edgarveen » Thu Mar 13, 2008 7:59 am

Ik weet het niet. Heb het uiteindelijk met diverse browsers geprobeerd (ook met browsers waarmee ik de pagina nog niet had geopend). Enfin, het werkt.. dus ik ben een blij persoon :)
Wist je dat alle elektrische apparaten op rook werken?

Zodra de rook eruit is doen ze het niet meer!


Return to “Mambots 1.0.x”

Who is online

Users browsing this forum: No registered users and 2 guests