Multithumb subdirectory probleem

Moderator: pe7er

Forum rules
Forum Regels
NCC1701Q
Joomla! Fledgling
Joomla! Fledgling
Posts: 1
Joined: Tue Oct 09, 2007 6:20 am

Multithumb subdirectory probleem

Postby NCC1701Q » Tue Apr 29, 2008 1:58 pm

Hallo,

ik ben al een tijdje aan het proberen om Multithumb 2.0 beta 1.3 aan de praat te krijgen maar zonder succes. Na enig uitzoekwerk denk ik dat ik het probleem gevonden heb: de sites waar het wel werkt staan op http://www.iets.nl en de sites waar het niet werkt staan op http://www.iets.nl/site. Volgens de version log van Multithumb zou dit geen probleem mogen zijn maar dat is het dus blijkbaar wel.
(her)Kent iemand dit probleem en kan iemand me een oplossingsrichting aangeven? Bij voorbaat dank!

User avatar
dam-man
Joomla! Exemplar
Joomla! Exemplar
Posts: 7962
Joined: Fri Sep 09, 2005 2:13 pm
Location: The Netherlands
Contact:

Re: Multithumb subdirectory probleem

Postby dam-man » Tue Apr 29, 2008 4:34 pm

Mod: Verplaatst van Algemene vragen naar Joomla! 1.0 - Mambots&Plugins forum.
Robert Dam - Joomla Forum Moderator
Dutch Boards | Joomla Coding Boards | English Support Boards

User avatar
dam-man
Joomla! Exemplar
Joomla! Exemplar
Posts: 7962
Joined: Fri Sep 09, 2005 2:13 pm
Location: The Netherlands
Contact:

Re: Multithumb subdirectory probleem

Postby dam-man » Wed May 07, 2008 12:16 pm

Gelieve niet je eigen topics bumpen! Dit is tegen de forum regels.
Ik denk dat je een niet veel gebruikte plugin gebruikt. Ik had er namelijk ook nog niet van gehoord voor jou topic
Robert Dam - Joomla Forum Moderator
Dutch Boards | Joomla Coding Boards | English Support Boards


Return to “Mambots 1.0.x”

Who is online

Users browsing this forum: No registered users and 2 guests