Korean required

General questions regarding the use of languages in Joomla! 5.x.

Moderator: General Support Moderators

Forum rules
Forum Rules
Absolute Beginner's Guide to Joomla! <-- please read before posting, this means YOU.
Forum Post Assistant - If you are serious about wanting help, you will use this tool to help you post.
Windows Defender SmartScreen Issues <-- please read this if using Windows 10.
Post Reply
auie
Joomla! Fledgling
Joomla! Fledgling
Posts: 1
Joined: Fri Nov 03, 2023 6:49 pm

Korean required

Post by auie » Fri Nov 03, 2023 6:53 pm

Hello everybody,

There was the corean language in Joomla 3. I do need corean in Joomla 5. Please what can I do?
Last edited by toivo on Fri Nov 03, 2023 7:47 pm, edited 1 time in total.
Reason: mod note: typo in subject

User avatar
Webdongle
Joomla! Master
Joomla! Master
Posts: 43900
Joined: Sat Apr 05, 2008 9:58 pm

Re: Corean required

Post by Webdongle » Fri Nov 03, 2023 7:22 pm

http://www.weblinksonline.co.uk/
https://www.weblinksonline.co.uk/updating-joomla.html
"When I'm right no one remembers but when I'm wrong no one forgets".


Post Reply

Return to “Language - Joomla! 5.x”