Error K2

Para cuestiones relativas a cualquier tipo de extensión: componentes, módulos y plugins. Todas las versiones de Joomla.

Moderators: carcam, hefesto

Post Reply
angelelege
Joomla! Fledgling
Joomla! Fledgling
Posts: 1
Joined: Fri Oct 12, 2018 4:44 pm

Error K2

Post by angelelege » Fri Oct 12, 2018 4:51 pm

Buenas tardes equipo,

acabo de comprar una template que tiene integrado el componente K2, pero algunos de los módulos (concretamente los módulos del slider) me dan este tipo de error (adjunto captura). Necesito saber porqué me da este error y alguna forma de solucionarlo.

Gracias, un saludo
You do not have the required permissions to view the files attached to this post.

User avatar
mjparadac
Joomla! Ace
Joomla! Ace
Posts: 1677
Joined: Mon Oct 29, 2012 3:58 pm

Re: Error K2

Post by mjparadac » Wed Oct 24, 2018 4:40 pm

Hello angelelege, bienvenido foro

Posiblemente ese componente no sea compatible con su versión de Joomla.

SALUDOS,
Joomla Community Ambassador for A2 Hosting | A2 Hosting - Our speed, your success | https://www.a2hosting.com/joomla-hosting


Post Reply

Return to “Extensiones”