Det fungerar inte

Diskutera frågor rörande själva användandet av Joomla! 1.7 / Joomla! 1.6 och administratörsdelen.

Moderators: chrille, Zello

Forum rules
Forumregler
Locked
ante75
Joomla! Apprentice
Joomla! Apprentice
Posts: 13
Joined: Tue Aug 02, 2011 8:49 am

Det fungerar inte

Post by ante75 » Sun Aug 14, 2011 6:56 pm

Hej jag har webbhotell one som jag nu har laddat upp min hemsida till med fireftp. När jag ska besöka min hemsida då får jag fel meddelandet Infinite loop detected in JError. Jag har läst här på forumet att det troligast är något som är felinställt är det någon som har lust och tid att hjälpa mig att felsöka antingen här på forumet eller via msn?

ante75
Joomla! Apprentice
Joomla! Apprentice
Posts: 13
Joined: Tue Aug 02, 2011 8:49 am

Re: Det fungerar inte

Post by ante75 » Mon Aug 15, 2011 11:10 am

Finns det någon som har tid att hjälpa mig över msn?

User avatar
ArjanR
Joomla! Explorer
Joomla! Explorer
Posts: 449
Joined: Fri Jun 24, 2011 8:31 am
Contact:

Re: Det fungerar inte

Post by ArjanR » Tue Aug 16, 2011 8:34 am

laddade du över från din localhost eller som en ny joomlainstallation? Om det var en ny joomlainstallation då har dem en bruksanvisning där det står hur man gör. Det kan du fråga dem om i deras livechatt.
Var det från din localhost då har jag haft en del problem som du kan läsa om här: http://community.joomla.org/blogs/commu ... 6-acl.html. Det löste sig till slut.
Lycka till

/Arjan

edit: länken ovan är inte den rätta länken :-[ . jag blandade ihop det. Länken som jag menade är den här: http://forum.joomla.org/viewtopic.php?f=615&t=643961


Locked

Return to “Användning och administration”