Problème nge_system

Support et assistance pour installer, mettre à jour ou migrer vers Joomla! 3.0, 3.1 et 3.5

Moderators: Aidan38, sarki

Forum rules
Règles du forum
Post Reply
Donkey33
Joomla! Fledgling
Joomla! Fledgling
Posts: 3
Joined: Wed Jan 25, 2017 1:48 pm

Problème nge_system

Post by Donkey33 » Sun Oct 01, 2017 2:59 pm

Bonjour à tous ! Voilà bien du temps que je n'avais eu aucun problème mais celui ci est très facheux ! j'espère avoir une petite aide :)

J'ai mis à jour vers joomla 3.8 puis mis à jours les modules et plugs et autre, mais malheureusement j'ai eu ce bug de la page blanche avec le message d'erreur suivant :

/homepages/4/d666394063/htdocs/clickandbuilds/Joomla/mywebsite/plugins/system/nge_system/modules/positions.php on line 95

J'ai temporairement supprimé nge_systeme via le ftp mais 90% de mon site est basé dessus :/

Savez vous d'ou vient le problème ?
y'a t'il une incompatibilité entre joomla 3.8 et NGE ? je ne sais que faire !

Merci d'avance !

User avatar
sarki
Joomla! Explorer
Joomla! Explorer
Posts: 300
Joined: Mon Sep 19, 2005 2:34 pm
Location: Suisse
Contact:

Re: Problème nge_system

Post by sarki » Sat Dec 30, 2017 5:56 am

Hello,
J'imagine que tu as trouvé la solution depuis.
Si ce n'est le cas, quand tu cites NGE tu parles bien de l'éditeur ?
Si oui alors je te conseille vivement de contacter directement leur support, l'auteur est français.
French Joomla Translation & Support : www.joomla.fr
French JCE Translation & Support : www.sarki.ch/jce


Post Reply

Return to “3.x - Installation, migration et mise à jour”