manifest ?

Support et assistance pour installer, mettre à jour ou migrer vers Joomla! 3.0, 3.1 et 3.5

Moderators: Aidan38, sarki

Forum rules
Règles du forum
Post Reply
gmlid
Joomla! Fledgling
Joomla! Fledgling
Posts: 1
Joined: Mon Sep 12, 2016 2:30 pm

manifest ?

Post by gmlid » Tue May 07, 2019 11:28 pm

Bonjour,

Lors de la mise à jour 3.9.6 j'ai eu le message suivant :


Alerte
Échec de l'actualisation du cache du fichier manifest : l'extension n'est pas installée actuellement.


Que cela signifie-t-il, svp ?

Je suppose que cela n'a rien à voir avec les gilets jaunes :D

Merci d'avance pour les éclaircissements .

Gmlid

User avatar
sarki
Joomla! Explorer
Joomla! Explorer
Posts: 346
Joined: Mon Sep 19, 2005 2:34 pm
Location: Suisse
Contact:

Re: manifest ?

Post by sarki » Thu May 09, 2019 9:23 pm

Hello,
Cela concerne la liste des extensions qui sont vérifiées pour les mises à jour.
Regarde dans le menu "Extensions -> Gérer -> Découvrir" si Joomla ne trouve rien à installer.
Et regarde également dans "Extensions -> Gérer -> Base de données" si aucune erreur est trouvée.
Si tout est ok, alors ne t'inquiète pas, si cela se reproduit à la prochaine mise à jour relance un message ici.
French Joomla Translation & Support : www.joomla.fr
French JCE Translation & Support : www.sarki.ch/jce


Post Reply

Return to “3.x - Installation, migration et mise à jour”