[MODULE] vWar ( PHP4+, DB )

Discuss the universal connector for forums and other applications. (including vBridge )
Locked
Hailo
Joomla! Apprentice
Joomla! Apprentice
Posts: 20
Joined: Wed Dec 07, 2005 9:46 pm

[MODULE] vWar ( PHP4+, DB )

Post by Hailo » Thu Dec 29, 2005 1:22 pm

Cool, I have commented out the lines giving the warnings for now.

Also I have done a vWar module, see attached file.

I will look into the SMF as I like this forum and would prefer to use your method of syncronisation :D
You do not have the required permissions to view the files attached to this post.
Last edited by Hailo on Fri Dec 30, 2005 3:22 pm, edited 1 time in total.

leonsio
Joomla! Explorer
Joomla! Explorer
Posts: 355
Joined: Wed Nov 02, 2005 11:20 am
Contact:

Re: [MODULE] vWar ( PHP4+, DB )

Post by leonsio » Fri Feb 10, 2006 2:43 pm

all questions and functions requests please in this topic

dont ask for support in this thread plz.

twitch
Joomla! Apprentice
Joomla! Apprentice
Posts: 39
Joined: Fri Oct 14, 2005 3:42 am
Contact:

Re: [MODULE] vWar ( PHP4+, DB )

Post by twitch » Wed Feb 15, 2006 9:30 pm

Wow, awesome! because of this vwar bridge, I will surely be using the com_connector for my site when the new one is released.  Thanks  :)

Duelmonster.org
Joomla! Intern
Joomla! Intern
Posts: 60
Joined: Sat Feb 04, 2006 4:57 am

Re: [MODULE] vWar ( PHP4+, DB )

Post by Duelmonster.org » Wed Mar 08, 2006 2:41 am

not sure what to put for the settings...

$ergeu$
Joomla! Fledgling
Joomla! Fledgling
Posts: 1
Joined: Wed Jul 05, 2006 4:19 pm

Re: [MODULE] vWar ( PHP4+, DB )

Post by $ergeu$ » Sat Jul 08, 2006 5:57 pm

Hi all!
Com_connector is cool component, but I diidn't understand IS IT WORKING?
I installed it as you say (replaced files & install), created dir /modules and placed vwar module there.
After that I entered my values in connector in Joomla and publish it. But when I pressing it's menuItem, I see BLANK SCREEN.
I try to do the same with PHPBB2_sql module - SAME RESULTS!
CAN YOU EXPLAIN, WHAT I'M DOING WRONG? Joomla 1.08, phpbb2 and vWar installed normally.


Locked

Return to “com_connector - Multi Joomla Bridge”