The plugin JAT3 framework must be installed and enabled.

Moderators: cicans, TheHacker

Locked
Ljusto_struhar
Joomla! Apprentice
Joomla! Apprentice
Posts: 14
Joined: Fri Dec 04, 2009 10:22 am

The plugin JAT3 framework must be installed and enabled.

Post by Ljusto_struhar » Fri Mar 04, 2016 9:57 am

Izbrisao sam juce neku ekstenziju,

sad mi se javlja greska kad pokusam da otvorim pocetnu starnicu,

The plugin JAT3 framework must be installed and enabled.

skinuo sam ovaj dodatak, ali i dalje isto...


Pomagajte...

Ljusto_struhar
Joomla! Apprentice
Joomla! Apprentice
Posts: 14
Joined: Fri Dec 04, 2009 10:22 am

Re: The plugin JAT3 framework must be installed and enabled.

Post by Ljusto_struhar » Sun Mar 06, 2016 9:41 am

Koristim joomla 2.5.6, template ja_universiity...

User avatar
cicans
Joomla! Hero
Joomla! Hero
Posts: 2242
Joined: Fri Oct 12, 2007 10:31 am
Location: Novi Sad, Serbia
Contact:

Re: The plugin JAT3 framework must be installed and enabled.

Post by cicans » Mon Mar 07, 2016 6:41 am

Trenutna verzija Joomle je 3.4.8. Za koji dan treba da izađe i verzija 3.5.
Templejt koji koristiš je komercijalan. Postoji forum na njihovom sajtu gde treba da rešavaš probleme koje imaš u vezi sa tim.
Plugin koji si ažurirao jeste besplatan, a i lepo piše da treba i da ga objaviš (enable) da bi radio.
Blog: http://www.kuvarancije.com/
Serbian Joomla!® Translation Team Coordinator http://www.joomla-serbia.com/
Follow me on Twitter @cicans - Svetlana Zec


Locked

Return to “Šabloni”