Error exensie

Vragen over componenten die op Joomla! 2.5 draaien.

Moderator: pe7er

Forum rules
Forum Regels
Cor Visser
Joomla! Fledgling
Joomla! Fledgling
Posts: 1
Joined: Thu Jul 28, 2016 2:06 pm

Error exensie

Postby Cor Visser » Thu Jul 28, 2016 2:21 pm

Indien ik een extensie wil installeren via een zip bestand krijg ik de volgende mededeling:


JFolder::create: Oneindige lus geconstateerd
Waarschuwing: bestand verplaatsen is mislukt!

oven mijn gastenboek verschijnt de volgende regel op de website:


Warning: base64_decode() expects at least 1 parameter, 0 given in /www/doc/www.fotovels.nl/www/components/com_phocaguestbook/helpers/phocaguestbook.php on line 171

hoop dat iemand mij kan helpen met beide problemen

Return to “Componenten 2.5”

Who is online

Users browsing this forum: No registered users and 1 guest