Non riesco ad aggiornarte a 3.9.19

Moderator: alexred

Forum rules
Regole Forum
Post Reply
pippo
Joomla! Intern
Joomla! Intern
Posts: 75
Joined: Wed Oct 05, 2005 5:10 pm

Non riesco ad aggiornarte a 3.9.19

Post by pippo » Sun Jun 28, 2020 9:13 am

Ciao
sono alla 3.9.16 e non riesco ad agg alla versione .19
neppure le estensioni si aggiornano
Mi dice
La verifica del checksum è fallita. Assicurati di utilizzare il server di aggiornamento corretto!
Errore aggiornamento COM_INSTALLER_TYPE_TYPE_.

aggiungo che i percorsi \tmp e \log nel file configuration.php sono coretti


Cosa mi consigliate ?
Grazie

 
 
Post Reply

Return to “Joomla! 3.x”